Opticum HDX406p nie dziala LAN

Wszystko na temat odbiorników marki Opticum i Globo
ODPOWIEDZ
piotrek07
Początkujący
Początkujący
Posty: 35
Rejestracja: 16 paź 2013, 17:19
Tuner: dm7020hd
Antena: 80cmOfset
Konwerter: Twin Fuba
Podziękował: 13 razy
Dostał Podziękowań: 0

Opticum HDX406p nie dziala LAN

#1

Post autor: piotrek07 » 16 paź 2013, 21:10

Probowalem polacz.opticuma przez kabel internetowy z modemem internetu i nagle z menu zniknelo oznaczenie polacz.internetowego . Prosze o pomoc



Awatar użytkownika
zuchnet
Admin
Admin
Posty: 12060
Rejestracja: 13 lut 2009, 19:24
Tuner: Dr.HD, Openbox, TBS 6983
Antena: 2m, OFC 1200, AS-130
Konwerter: Inverto White Flansh
Lokalizacja: Lubartów 51.44°N 22.68°E
Podziękował: 425 razy
Dostał Podziękowań: 528 razy
Kontakt:

Opticum HDX406p nie dziala LAN

#2

Post autor: zuchnet » 16 paź 2013, 21:41

Witaj
Z tego co zrozumiałem chcesz połączyć tuner z routerem ?

Połącz tuner z routerem kablem LAN, zaloguj się na router aby sprawdzić czy jest włączona funkcja DHCP Server - ON
W menu tunera w ustawieniach połączeń tuner sam powinien przydzielić potrzebne dane z router tj. IP, maskę oraz bramę
Za ten post użytkownik zuchnet otrzymał podziękowanie od:
piotrek07 (10 sie 2014, 1:28)


Parabola 200 (98e-53w), AS-120 , AS-130
3xT90 (95e-60e),(42e-4w),(5w-45w)

STB:DM 920UHD, DM 900UHD, 7020HD, Openbox X-810, AS-4KCI ,AS-1, AS-2, SX88, TBS 6903

ODPOWIEDZ

Wróć do „Globo/Opticum”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości