Problem z History HD

Ku-band
ODPOWIEDZ
Awatar użytkownika
bronex
DX-er
DX-er
Posty: 352
Rejestracja: 24 sty 2010, 11:50
Tuner: Spark
Podziękował: 26 razy
Dostał Podziękowań: 11 razy

Problem z History HD

#1

Post autor: bronex » 06 lut 2010, 20:47

Witam, czy ktoś może potwierdzić chwilowe zacięcia na History HD? Wcześniej na sr 6060 był ten sam efekt :( Chcę założyć C-banda na wiosne, ale mam wątpliwości co do tego mojego sprzętu, jeśli ma problemy z takim sr to gdzie dalej:( GI-S890, antena 130cm


GM990Obrazek ★★星火最好的!★★
SW: 1.2.85 ★Mod★Obrazek
DX: 53,0°E → 30,0°W
E2 → Nie dla GM990!
Obrazek

Awatar użytkownika
Harti
Admin
Admin
Posty: 9705
Rejestracja: 11 lut 2009, 21:23
Lokalizacja: Rybnik (18.5E/50.1N)
Podziękował: 89 razy
Dostał Podziękowań: 412 razy
Kontakt:

Re: Problem z History HD

#2

Post autor: Harti » 06 lut 2010, 20:52

U mnie raczej ok. Antena 105cm GI/890 sygnał 70% bez zacięć.


Anteny:
250cm 90.0*E---24.0*W (4 lnb:Ku/KuR/L, Ka,C-band)
230cm 66.0*E ---50.0*W
120cm 90.0*E---50.0*W
180cm 42E, 45/46E,53E, 60E
multifocus e85 39E,31,5E,28.0E,23,5E, 19,2E, 13E
125cm 5E, 1W, 4W
100cm 16.0*E
60cm -9.0*E
Tunery
Nc+, U2C Denys Combo T2-MI, Openbox:SX6, Prof Rev7300......

Awatar użytkownika
bronex
DX-er
DX-er
Posty: 352
Rejestracja: 24 sty 2010, 11:50
Tuner: Spark
Podziękował: 26 razy
Dostał Podziękowań: 11 razy

Re: Problem z History HD

#3

Post autor: bronex » 06 lut 2010, 21:02

Konwerter wymieniłem i to samo, może kabel? idzie koło rynny, zwykły jakiś, ale nowy


GM990Obrazek ★★星火最好的!★★
SW: 1.2.85 ★Mod★Obrazek
DX: 53,0°E → 30,0°W
E2 → Nie dla GM990!
Obrazek

ODPOWIEDZ

Wróć do „15.0°W - Telstar 12”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość